<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd"> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 lt-ie6 " lang="en"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7" lang="en"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9 ie8" lang="en"> <![endif]--> <!--[if gt IE 8]><html class="no-js ie9" lang="en" lang="fr"> <![endif]--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr"><head><title>Entre La Plume et l&#039;Enclume - Google-isme et BLM-isme</title><meta name="keywords" content="smarphone, entropie, morale naturelle, intelligence artificielle" /><meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" /><meta http-equiv="content-language" content="fr" /><meta name="generator" content="PrestaShop" /><meta name="robots" content="index,follow" /><link rel="icon" type="image/vnd.microsoft.icon" href="/img/favicon.ico?1488082780" /><link rel="shortcut icon" type="image/x-icon" href="/img/favicon.ico?1488082780" /><script type="text/javascript">/* <![CDATA[ */var baseDir='https://plumenclume.org/';var baseUri='https://plumenclume.org/';var static_token='e403b5704c5cbed477412316d9f7ca81';var token='f651853c10e2a88c9c23dc56dce58a18';var priceDisplayPrecision=0;var priceDisplayMethod=0;var roundMode=2;/* ]]> */</script><link href="https://plumenclume.org/themes/default/cache/ce67b70464f363a4cce0e583ed2fe6c0_all.css" rel="stylesheet" type="text/css" media="all" /><script src="https://plumenclume.org/themes/default/cache/38de47cf57b617fde515b003441170fc.js" type="text/javascript">/* <![CDATA[ *//* ]]> */</script><script type="text/javascript">/* <![CDATA[ */var favorite_products_url_add='http://plumenclume.org/module/favoriteproducts/actions?process=add';var favorite_products_url_remove='http://plumenclume.org/module/favoriteproducts/actions?process=remove';/* ]]> */</script><link rel="alternate" type="application/rss+xml" title="Entre La Plume et l&#039;Enclume" href="https://plumenclume.org/modules/feeder/rss.php?id_category=0&amp;orderby=position&amp;orderway=asc" /><script type="text/javascript">/* <![CDATA[ */var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-35847472-2']);_gaq.push(['_setSiteSpeedSampleRate',5]);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */function updateFormDatas()
{var nb=$('#quantity_wanted').val();var id=$('#idCombination').val();$('#paypal_payment_form input[name=quantity]').val(nb);$('#paypal_payment_form input[name=id_p_attr]').val(id);}
$(document).ready(function(){if($('#in_context_checkout_enabled').val()!=1)
{$('#payment_paypal_express_checkout').click(function(){$('#paypal_payment_form').submit();return false;});}var jquery_version=$.fn.jquery.split('.');if(jquery_version[0]>=1&&jquery_version[1]>=7)
{$('body').on('submit',"#paypal_payment_form",function(){updateFormDatas();});}
else{$('#paypal_payment_form').live('submit',function(){updateFormDatas();});}function displayExpressCheckoutShortcut(){var id_product=$('input[name="id_product"]').val();var id_product_attribute=$('input[name="id_product_attribute"]').val();$.ajax({type:"GET",url:baseDir+'/modules/paypal/express_checkout/ajax.php',data:{get_qty:"1",id_product:id_product,id_product_attribute:id_product_attribute},cache:false,success:function(result){if(result=='1'){$('#container_express_checkout').slideDown();}else{$('#container_express_checkout').slideUp();}
return true;}});}$('select[name^="group_"]').change(function(){setTimeout(function(){displayExpressCheckoutShortcut()},500);});$('.color_pick').click(function(){setTimeout(function(){displayExpressCheckoutShortcut()},500);});if($('body#product').length>0)
setTimeout(function(){displayExpressCheckoutShortcut()},500);var modulePath='modules/paypal';var subFolder='/integral_evolution';var baseDirPP=baseDir;var fullPath=baseDirPP+modulePath+subFolder;var confirmTimer=false;if($('form[target="hss_iframe"]').length==0){if($('select[name^="group_"]').length>0)
displayExpressCheckoutShortcut();return false;}else{checkOrder();}function checkOrder(){if(confirmTimer==false)
confirmTimer=setInterval(getOrdersCount,1000);}});/* ]]> */</script></head><body class="  " id="module-psblog-posts"><div class="container_9 clearfix" id="page"><div class="grid_9 alpha omega" id="header"> <a href="https://plumenclume.org/" id="header_logo" title="Entre La Plume et l&#039;Enclume"> <img class="logo" src="/img/logo-1.jpg?1488082780" alt="Entre La Plume et l&#039;Enclume" width="450" height="180" /> </a><div class="grid_6 omega" id="header_right"><div id="header_user"><ul id="header_nav"><li id="shopping_cart"> <a href="https://plumenclume.org/commande-rapide" rel="nofollow" title="Voir mon panier">Panier : <span class="ajax_cart_quantity hidden">0</span> <span class="ajax_cart_product_txt hidden">produit</span> <span class="ajax_cart_product_txt_s hidden">produits</span> <span class="ajax_cart_total hidden"> </span> <span class="ajax_cart_no_product">(vide)</span> </a></li><li id="your_account"><a href="https://plumenclume.org/mon-compte" rel="nofollow" title="Voir mon compte client">Votre compte</a></li></ul><p id="header_user_info"> Bienvenue <a class="login" href="https://plumenclume.org/mon-compte" rel="nofollow" title="Identifiez-vous">Identifiez-vous</a></p></div></div><div class="sf-contener clearfix"><ul class="sf-menu clearfix"><li><a href="https://plumenclume.org/index">Accueil</a><ul><li><a href="https://plumenclume.org/6-politique">Politique</a></li><li><a href="https://plumenclume.org/7-sciences-humaines-et-religions">Sciences humaines et religions</a></li><li><a href="https://plumenclume.org/8-livres">Livres</a></li><li><a href="https://plumenclume.org/9-films-documentaires-entre-la-plume-et-lenclume">Films documentaires</a></li><li><a href="https://plumenclume.org/11-societe">Société</a></li></ul></li><li><a href="https://plumenclume.org/6-politique">Politique</a></li><li><a href="https://plumenclume.org/content/2-mentions-legales">Mentions légales</a></li><li><a href="https://plumenclume.org/content/4-qui-sommes-nous-">Qui sommes-nous ?</a></li><li><a href="https://plumenclume.org/content/5-paiement-securise">Paiement sécurisé</a></li><li><a href="https://plumenclume.org/blog" target="_blank">Blog</a></li><li class="sf-search noBack" style="float:right"><form action="https://plumenclume.org/recherche" id="searchbox" method="get"><p> <input type="hidden" name="controller" value="search" /> <input type="hidden" value="position" name="orderby" /> <input type="hidden" value="desc" name="orderway" /> <input type="text" name="search_query" value="" /></p></form></li></ul><div class="sf-right">&nbsp;</div><script type="text/javascript">/* <![CDATA[ */var CUSTOMIZE_TEXTFIELD=1;var img_dir='https://plumenclume.org/themes/default/img/';/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */var customizationIdMessage='Personnalisation n°';var removingLinkText='supprimer cet article du panier';var freeShippingTranslation='Livraison gratuite !';var freeProductTranslation='Gratuit !';var delete_txt='Supprimer';/* ]]> */</script><div class="block exclusive" id="cart_block"><p class="title_block"> <a href="https://plumenclume.org/commande-rapide" rel="nofollow" title="Voir mon panier">Panier</a> <span class="hidden" id="block_cart_expand">&nbsp;</span> <span id="block_cart_collapse">&nbsp;</span></p><div class="block_content"><div class="collapsed" id="cart_block_summary"> <span class="ajax_cart_quantity" style="display:none;">0</span> <span class="ajax_cart_product_txt_s" style="display:none">articles</span> <span class="ajax_cart_product_txt">article</span> <span class="ajax_cart_total" style="display:none"> </span> <span class="ajax_cart_no_product">(vide)</span></div><div class="expanded" id="cart_block_list"><p id="cart_block_no_products">Aucun produit</p><p id="cart-prices"> <span class="price ajax_cart_shipping_cost" id="cart_block_shipping_cost">0 €</span> <span>Expédition</span> <br /> <span class="price ajax_block_cart_total" id="cart_block_total">0 €</span> <span>Total</span></p><p id="cart-buttons"> <a class="exclusive_large" href="https://plumenclume.org/commande-rapide" id="button_order_cart" rel="nofollow" title="Commander"><span></span>Commander</a></p></div></div></div></div></div><div class="grid_9 alpha omega clearfix" id="columns"><div class="column grid_2 alpha" id="left_column"><div class="block" id="categories_block_left"><p class="title_block">Catégories</p><div class="block_content"><ul class="tree dhtml"><li> <a href="https://plumenclume.org/6-politique" title="">Politique</a></li><li> <a href="https://plumenclume.org/7-sciences-humaines-et-religions" title="">Sciences humaines et religions</a></li><li> <a href="https://plumenclume.org/8-livres" title="">Livres</a></li><li> <a href="https://plumenclume.org/9-films-documentaires-entre-la-plume-et-lenclume" title="Nos films documentaires
sur le scandale du Baby business
sur l&#039;attentat contre l&#039;AMIA (centre communautaire juif) à Buenos Aires
sur Roger Garaudy">Films documentaires</a></li><li class="last"> <a href="https://plumenclume.org/11-societe" title="">Société</a></li></ul><script type="text/javascript">/* <![CDATA[ */$('div#categories_block_left ul.dhtml').hide();/* ]]> */</script></div></div><div class="block" id="newsletter_block_left"><p class="title_block">Newsletter</p><div class="block_content"><form action="https://plumenclume.org/index" method="post"><p> <input type="text" name="email" size="18" value="votre e-mail" onfocus="javascript:if(this.value=='votre e-mail')this.value='';" onblur="javascript:if(this.value=='')this.value='votre e-mail';" class="inputNew" /> <input type="submit" value="ok" class="button_mini" name="submitNewsletter" /> <input type="hidden" name="action" value="0" /></p></form></div></div><div class="block tags_block" id="tags_block_left"><p class="title_block">Tags</p><p class="block_content"> <a class="tag_level3 first_item" href="https://plumenclume.org/recherche?tag=Palestine" title="En savoir plus sur Palestine">Palestine</a> <a class="tag_level2 item" href="https://plumenclume.org/recherche?tag=Sionisme" title="En savoir plus sur Sionisme">Sionisme</a> <a class="tag_level2 item" href="https://plumenclume.org/recherche?tag=Holocauste" title="En savoir plus sur Holocauste">Holocauste</a> <a class="tag_level1 item" href="https://plumenclume.org/recherche?tag=Isra%C3%ABl+Shamir" title="En savoir plus sur Israël Shamir">Israël Shamir</a> <a class="tag_level1 item" href="https://plumenclume.org/recherche?tag=histoire" title="En savoir plus sur histoire">histoire</a> <a class="tag_level1 item" href="https://plumenclume.org/recherche?tag=religion+juive" title="En savoir plus sur religion juive">religion juive</a> <a class="tag_level1 item" href="https://plumenclume.org/recherche?tag=th%C3%A9ologie" title="En savoir plus sur théologie">théologie</a> <a class="tag_level1 item" href="https://plumenclume.org/recherche?tag=imposture" title="En savoir plus sur imposture">imposture</a> <a class="tag_level1 item" href="https://plumenclume.org/recherche?tag=Faurisson" title="En savoir plus sur Faurisson">Faurisson</a> <a class="tag_level1 last_item" href="https://plumenclume.org/recherche?tag=trafic+d%27organes" title="En savoir plus sur trafic d&#039;organes">trafic d&#039;organes</a></p></div><div class="posts_archives_block block blog_block_left"><h4> <a href="https://plumenclume.org/modules/psblog/rss.php" title="RSS"><img src="/modules/psblog/img/rss.png" alt="RSS" /></a>&nbsp; Archives du blog</h4><div class="block_content"><ul><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=9">Septembre (4)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=8">Août (11)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=7">Juillet (11)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=6">Juin (15)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=5">Mai (10)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=4">Avril (8)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=3">Mars (10)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=2">Février (3)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=1">Janvier (9)</a></li><li><a class="posts_year" href="https://plumenclume.org/blog?y=2019">2019 (97)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2018">2018 (102)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2017">2017 (99)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2016">2016 (130)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2015">2015 (62)</a></ul></div></div><div class="post_search_block block blog_block_left"><h4>Recherche dans le blog</h4><form action="https://plumenclume.org/blog" id="psblogsearch" method="get"><div class="block_content"><p> <input type="text" name="search" value="" /> <input type="submit" class="button_mini" value="ok" /></p></div></form></div><div class="block posts_block blog_block_left" id="une"><h4> <a href="https://plumenclume.org/modules/psblog/rss.php" title="RSS"><img src="/modules/psblog/img/rss.png" alt="RSS" /></a> &nbsp; <a href="https://plumenclume.org/blog" title="Derniers articles">Derniers articles</a></h4><div class="block_content"><ul><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/604-un-point-de-vue-franco-africain-"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599982789.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/604-un-point-de-vue-franco-africain-">Un point de vue franco-africain </a></h5> <span>13/09/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/603-google-isme-et-blm-isme"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599979748.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/603-google-isme-et-blm-isme">Google-isme et BLM-isme</a></h5> <span>13/09/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/602-qui-veut-deboulonner-la-statue-de-saint-louis-a-st-louis-du-missouri-"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599601305.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/602-qui-veut-deboulonner-la-statue-de-saint-louis-a-st-louis-du-missouri-">Qui veut déboulonner la statue de saint Louis à St-Louis-du-Missouri ?</a></h5> <span>08/09/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/601-le-poison-de-nalvalny"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599032334.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/601-le-poison-de-nalvalny">Le poison de Nalvalny</a></h5> <span>02/09/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/599-les-armeniens-et-l-esprit-revolutionnaire-juif-iv"><img src="https://plumenclume.org/modules/psblog/uploads/list/1598770384.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/599-les-armeniens-et-l-esprit-revolutionnaire-juif-iv">Les Arméniens et l'esprit révolutionnaire juif (IV)</a></h5> <span>30/08/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/598-les-armeniens-et-l-esprit-revolutionnaire-juif-i-ii-iii"><img src="https://plumenclume.org/modules/psblog/uploads/list/1598768876.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/598-les-armeniens-et-l-esprit-revolutionnaire-juif-i-ii-iii">Les Arméniens et l'esprit révolutionnaire juif (I-II-III)</a></h5> <span>30/08/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/597-la-transformation-de-l-europe-le-projet-d-une-elite"><img src="https://plumenclume.org/modules/psblog/uploads/list/1598707618.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/597-la-transformation-de-l-europe-le-projet-d-une-elite">La transformation de l'Europe, le projet d'une élite</a></h5> <span>29/08/2020</span></div><div class="clear"></div></li><li class="last_item"><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/596-appel-pour-la-liberation-et-le-rapatriement-de-carlos-ilich-ramirez-sanchez"><img src="https://plumenclume.org/modules/psblog/uploads/list/1598599443.png" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/596-appel-pour-la-liberation-et-le-rapatriement-de-carlos-ilich-ramirez-sanchez">Appel pour la libération et le rapatriement de "Carlos" Ilich Ramirez Sanchez</a></h5> <span>28/08/2020</span></div><div class="clear"></div></li></ul> <br /><p><a href="https://plumenclume.org/blog" title="Tous les articles">Tous les articles &raquo;</a></p></div></div><div class="block blog_block_left posts_block_categories"><h4>Blog catégories</h4><ul class="block_content"><li> <a href="https://plumenclume.org/blog/category/5-films" title="Films">Films</a></li><li> <a href="https://plumenclume.org/blog/category/4-livres" title="Livres">Livres</a></li><li> <a href="https://plumenclume.org/blog/category/3-politique" title="Politique">Politique</a></li><li class="last_item"> <a href="https://plumenclume.org/blog/category/6-societe" title="Société">Société</a></li></ul></div></div><div class=" grid_5" id="center_column"><div class="breadcrumb"> <a title="Retour à l'accueil" href="https://plumenclume.org/">Accueil</a><span class="navigation-pipe">&gt;</span><span class="navigation_end"><a href="https://plumenclume.org/blog">Blog</a></span> &gt; Google-isme et BLM-isme</div><h2>Google-isme et BLM-isme</h2><p><span>Publié le 13/09/2020</span></p><div id="post_view"><div class="rte"><div class="medias"><div class="media_list"><ul><li><img src="https://plumenclume.org/modules/psblog/uploads/thumb/1599979748.jpg" width="3" alt="Google-isme et BLM-isme" /></li></ul><div class="clear"></div></div></div><p align="center"><span style="background-color: #c2d3ca;">Par Sébastien Renault</span></p><p align="center">&nbsp;</p><p>[L'auteur démontre, à l'aide de concepts scientifiques agréés, qu'il y a des liens implacables entre l'addiction au smartphone et la disparition de l'intelligence naturelle. La trop faible résistance à la terreur inoculée avec l'apparition du Covid 19 a permis non seulement l'évacuation du bon sens, mais l'imposition d'une fausse logique identitaire et binaire destructrice, qui nie la présence de tout esprit chez l'homme et ailleurs. Tout cela, produit de l'Occident et de sa foi dans les algorithmes, condamne notre civilisation à la disparition].</p><p>&nbsp;</p><p>&nbsp;</p><p><em>«&nbsp;L’humanité ne représente pas un développement vers le mieux, vers quelque chose de plus fort, de plus haut, ainsi qu’on le pense aujourd’hui. Le “progrès” n’est qu’une idée moderne, c’est-à-dire une idée fausse.&nbsp;» </em>Nietzsche</p><p>&nbsp;</p><p><strong>&nbsp;</strong></p><p><strong>Illogisme institutionnel et théorie racialiste&nbsp;: vers le chaos politico-social</strong></p><p>&nbsp;</p><p>Nous allons ici traiter succintement de l’application du concept physico-informationnel d’entropie* à l’écroulement progressif de toute manifestation de la loi morale naturelle dans les sociétés soumises au racialisme dévastateur. Nous assistons aujourd’hui, aux États-Unis et ailleurs, à un déferlement de haine poussant émeutiers et agitateurs « anti-racistes » à s’élever contre les institutions, les traditions et les structures sociales, contre la propriété et autres droits constitutionnels des peuples, plus fondamentalement encore contre l’ordre naturel et contre toute autorité légitime. Cette détérioration sociétale se traduit notamment par le pillage, les émeutes et le saccage sans vergogne, par des outrages meurtriers visant les agents et les postes de police, par la destruction et les incendies d’églises, de statues, de lieux saints et de bibles…</p><p>&nbsp;</p><p>Alors que ce que nous avons appelé le <em>covidisme</em> [1] fonctionne comme un contrôle social de masse généralisé, le <em>racialisme</em> institutionnel s’inscrit dans la plus exacte lignée de la théorie «&nbsp;antidiscriminatoire » produite et diffusée par le milieu universitaire depuis le début des années 80. Dans un monde soumis au covidisme et à la logique racialiste de l’anti-discrimination institutionnelle, « l’égalité » et la « justice sociale » sont complètement redéfinies, au point de signifier ouvertement et d’encourager la refonte totale, moyennant sa destruction, de la société occidentale. La terreur inoculée (de la grippe chinoise), l’enfumage cognitif généralisé et l’animosité racialiste débridée fournissent aujourd’hui les outils nécessaires à pareille refonte… Dans la foulée présomptive et mégalomaniaque des bâtisseurs babéliens d’un nouvel ordre mondial sans Dieu (cf. Gn 11, 1-9), les ingénieurs de la destruction de l’Occident chrétien n’ont jamais autant salivé d’appétit et d’expectative subversives.</p><p>&nbsp;</p><p>La « politique identitaire », aujourd’hui partie intégrante du système de gouvernance mondiale par piratage et détournement numérique des esprits, astreint les sociétés contemporaines à souscrire dogmatiquement à une division du monde par la race, le sexe, la classe sociale, ou quelques autres catégorisations s’appliquant plus ou moins arbitrairement à tel individu ou groupe donné. D’où l’avènement et la normalisation culturellement <em>entropique</em> de la victimisation identitaire, phénomène psycho-sociétal finissant par justifier l’irrationalité discrétionnaire, l’anarchisme et le fanatisme ravageur, l’abrogation des fondements naturels et politiques de toute société humaine durable, en somme de toute forme d’opposition rationnelle à l’illogisme institutionnel et au chaos socio-politique parfaitement délibéré. Au nom de la défense des libertés des «&nbsp;minorités opprimées&nbsp;», le BLM-isme racialiste des ethnocrates progressistes entend proscrire, moyennant son terrorisme antiraciste «&nbsp;protestataire&nbsp;», l’existence même de toute opposition civilisationnelle. Perversité auto-contradictoire et décadence systématisée règnent décidemment à plein.</p><p>&nbsp;</p><p>Totalitarisme «&nbsp;antifasciste&nbsp;», censure à tout cris, novlangue orwellienne, stigmatisation et délégitimation «&nbsp;antiraciste&nbsp;» de la culture occidentale, violence effrénée et stratégiquement orchestrée, bêtise et décadence systématisées... Ces phénomènes sociolinguistiques et comportementaux élucident une calamiteuse augmentation de l’entropie morale de la culture ambiante soumise à l’idéologie transgressive gauchiste sans limite et à la logique marchande de la grande finance mondialiste — dont la synthèse s’opère par l’entremise du pouvoir monopolistique de la technologique numérique incarné par le géant démiurgique nommé «&nbsp;Google&nbsp;» (dont l’empire informationnel sans partage est lui aussi sujet à une entropie <em>inexorable</em>, selon un fait inhérent à la technologie de l’information, &nbsp;parce que c'est d’abord un fait inhérent à la nature mathématique de tous les systèmes axiomatiques formels). C’est ce que nous examinerons dans ce qui suit.</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>Entropie informationnelle&nbsp;: de la physique à la sociologie digitalisée </strong></p><p>&nbsp;</p><p>Nous commençons par poser pour prémisse que l’information est la nature fondamentale de la réalité. [2]</p><p>&nbsp;</p><p>L’implication décisive d’une approche numérique de la physique et des autres domaines intervenant dans le cadre multi-phénoménologique du monde physique est que ce dernier n’est manifestement pas fondamental (ce qu’il convient de souligner clairement contre la chimère d’une autoproduction physique, hasardeuse du monde). Tout ce que nous pouvons observer et penser dans l’ordre de ce cadre (pour nous plus ou moins objectif) doit être dérivé d’un fondement ontologiquement irréductible à la physique en tant que telle, donc d’un principe de réalité comprenant la physique elle-même, mais sans jamais s’y réduire. Si la réalité physique n’est pas fondamentale, elle doit donc, de nécessité, dériver d’ailleurs. L’information est plus fondamentale que la physique. Elle la précède par conséquent, tant logiquement qu’ontologiquement.</p><p>&nbsp;</p><p>Bien sûr, la nature de l’information elle-même soulève inévitablement la question logique de sa propre <em>origine&nbsp;</em>: si toute vie se manifestant dans le domaine de la physique dépend d’instructions génétiques séquencées, peut-on résoudre l’énigme de l’apparition de la première information génétique numérique linéaire par quelque mécanisme sous-informationnel issu du hasard et de la nécessité du «&nbsp;chaos primordial&nbsp;» imaginaire de la physique contemporaine ? Cela serait logiquement absurde. La nature inanimée est incapable d’orienter les événements physiques vers quelque optimisation fonctionnelle de type algorithmique, encore moins sémantique. Ce pourquoi il n’existe aucun processus naturel qui puisse spontanément produire une syntaxe significative —une grammaire rationnellement ordonnée, téléologique*, du vivant. L’écriture et l’encodage d’une telle syntaxe implique nécessairement l’intervention d’une intelligence volitionnelle source.</p><p>&nbsp;</p><p>Ce pourquoi la notion d’&nbsp;«&nbsp;auto-organisation émergente (ou spontanée)&nbsp;», avancée dans certains cercles biogénétiques et informatiques [3], ne repose pas sur le moindre fondement logique ou empirique. En réalité, les systèmes biologiques ne s’auto-organisent aucunement (comme si leur information constitutive, par définition <em>immatérielle</em>, était matériellement dérivée d’eux-mêmes !). De même la machine artificielle ne s’auto-organise jamais. Son organisation dite «&nbsp;intelligente&nbsp;» ressort toujours d’une programmation par quelque agent rationnel et libre. Qu’il s’agisse de biologie moléculaire ou d’intelligence artificielle, la programmation algorithmique immatérielle préside toujours à l’apparition de quelque réalisation physique <em>informationnelle</em> (parce que proprement <em>in-formée</em>, c’est-à-dire intelligemment et intentionnellement en-codée). Nous avons sommairement traité de cette question aussi cruciale que fondamentale dans un article antérieur [4]. Notre propos sera ici d’un autre ordre.</p><p>&nbsp;</p><p>Au niveau le plus fondamental de la phénoménologie numérique, les informations sont des données digitales représentées par des bits organisés (faible entropie). Les systèmes d’information ont donc naturellement une entropie, qu’elle soit faible ou élevée. Plus le niveau d’organisation d’un système sera élevé, moins il contiendra d’aléatoire. Plus il y aura d’énergie disponible dans un système donné, plus son potentiel d’effectuation d’un changement sera grand.</p><p>&nbsp;</p><p>Les grands systèmes d’information complexes et évolutifs se transforment de sorte à abaisser leur entropie, ou à générer de l’entropie «&nbsp;négative&nbsp;» (par incorporation et optimisation de leur champ de complexité décisionnelle). Un système peut également se transformer dans la direction opposée, c’est-à-dire ré-augmenter son entropie, ou générer de l’entropie «&nbsp;positive&nbsp;» par déperdition informationnelle et en fin de compte cesser d’exister en tant que système organisé (absence d’information = bruit = totalisation aléatoire).</p><p>&nbsp;</p><p>Se transformer vers des états d’entropie plus faibles, donc offrant un plus grand rendement informationnel et énergétique, est l’affaire des systèmes capables de s’automodifier—à fortiori lorsqu’un système est un système conscient de lui-même, donc de type rationnel. Pour qu’un système d’information puisse parvenir à un état de plus grande rentabilité informationnelle et énergétique, il lui faut acquérir davantage de contenu, de possibilité décisionnelle, et dès lors de liberté téléologique. D’où la mise en jeu décisive du libre arbitre en matière d’entropie sociétale (impliquant le cadre ou les règles du jeu moral propre à l’organisation et aux échanges communautaires entre agents rationnels et libres), moyennant telle ou telle base de décidabilité propre à tel ou tel système donné pensant et agissant. Les bases de décision montent et descendent en fonction de la complexité structurelle du système. Elles peuvent donc se rétrécir ou se développer, donnant lieu à différentes mesures d’entropie.</p><p>&nbsp;</p><p>Au plan sous-décisionnel de phénomènes de transformation physico-dynamique intra-computationnelle, un système biologique tend vers une entropie plus faible en se décomposant en différentes cellules. Il incorpore par-là davantage de complexité structurelle. Il en va de même par exemple d’un système biocybernétique ou d’une structure socio-dynamique naturelle.&nbsp;</p><p>&nbsp;</p><p>L’algorithmique et la théorie de la complexité qui gouvernent aujourd’hui l’univers numérique de nos modèles économiques transnationalistes, de surveillance orwellienne sans frontières, de réseaux de relations virtuelles et d’impérialisme informationnel propagandiste, ont été mises au service d’une vision du monde illusoirement immunisée tant contre l’incomplétude que contre la double entropie: l’entropie dite «&nbsp;positive&nbsp;», par effet recrudescent de l’incertitude informationnelle de toute forme d’optimisation algorithmique vouée à l’arrêt computationnel (Turing) ; et l’entropie dite «&nbsp;négative&nbsp;», moyennant la liberté et la créativité humaines, toujours absentes des constructions chimériques déterministes de la philosophie matérialiste).</p><p>&nbsp;</p><p>Le google-isme déterministe incarne d’abord une idéologie évolutionniste informationnelle. À partir de ses processus stochastiques** (chaînes de Markov) et de son intelligence computationnelle de base, le google-isme «&nbsp;omniscient&nbsp;» génère l’illusion d’une réalité simplement dérivée d’opérateurs de croisement et de sélection binaire aveugle mais «&nbsp;toute-puissante&nbsp;»… Une recréation démiurgique du monde à l’image de la programmation évolutionnaire du modèle génétique darwinien&nbsp;! <strong>Le problème de cette illusion de «&nbsp;toute-puissance&nbsp;» informationnelle réside dans son présupposé anti-entropique quasi-inconscient</strong>. Comme si l’information et la production aléatoire de sa dissémination algorithmique pouvait échapper à la fois au second principe de la thermodynamique et aux implications <em>épistémo-logiques</em> du double théorème de Gödel...</p><p>&nbsp;</p><p>De la physique en passant par la complexité algorithmique présidant aux réseaux et aux technologies numériques, la notion thermodynamique de dissipation entropique donne encore lieu à l’émergence d’une phénoménologie sociétale de la dégradation morale des civilisations (le «&nbsp;Kali Yuga&nbsp;» des hindous). Le google-isme démiurgique règne aujourd’hui en maître numérique sans partage du monde par son monopole informationnel et son contrôle cognitif des peuples (addicts, entre autres, au smartphone). La simple question qu’on peut donc à bon droit se poser est la suivante&nbsp;: quelle société voit-on aujourd’hui se dessiner par l’intermédiaire du prisme numérique imposé au monde entier par le béhémoth californien&nbsp;? Et encore celle-ci&nbsp;: en termes de mesure d’entropie, que peut-on déduire de la direction morale d’une telle société ? &nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>Le google-isme idiocratique***: matérialisation sociale d’une théorie de la connaissance contrôlée par ordonnances algorithmiques</strong></p><p><strong>&nbsp;</strong></p><p>Deux modèles informationnels du monde s’affrontent aujourd’hui implicitement à l’heure du déclin encore cryptique de la méga-sphère google-iste de l’informatique ubiquitaire.</p><p>&nbsp;</p><p>Markov, Shannon et Solomonoff [5] ont tous contribué de manière séminale au développement d’une théorie algorithmique probabiliste de la communication fondée sur le codage de l’information (sa compression), sa distribution statistique évolutive (non-entropique) et les principes de la technologie cryptographique. C’est à partir de ces fondations que sont dérivées les principales applications numériques de la grande épistémè google-iste, tels que l’apprentissage artificiel, l’inférence statistique, les systèmes symétriques et asymétriques, l’infonuagique,...</p><p>&nbsp;</p><p>En formalisant le concept de distribution aléatoire à la lumière des propriétés des fonctions non calculables, la théorie informationnelle dérivée des travaux de Gödel et de Turing donne lieu à une vision philosophiquement alternative de la connaissance et des technologies de l’information. L’incomplétude de Gödel établit qu’un système axiomatique formel ne peut prouver sa propre cohérence sur la base d’énoncées métamathématiques. Toute preuve qu’un système déductif formel est exempt de contradictions exige nécessairement des méthodes qui dépassent celles que le système lui-même est en mesure de fournir. La principale conclusion épistémologique de la démonstration gödélienne porte d’un côté sur l’irréductibilité des énoncés indémontrables d’un système formel (énoncés qu’on ne peut donc ni prouver ni réfuter à partir du dit système), par exemple celui de l’arithmétique du premier ordre ; et, de l’autre, sur la fonction irréductible de ces énoncés en tant que vérités arithmétiques. Impossible dès lors d’identifier, ne serait-ce qu’en ce qui concerne les énoncés arithmétiques, vérité et démonstrabilité.</p><p>Une telle distinction s’avère particulièrement cruciale en ce qu’elle signale que les mathématiques contiennent, en elles-mêmes, de l’aléatoire. Mais l’aléatoire n’est pas synonyme d’entropie négative. De sa présence constitutive, la pensée libre (y compris la pensée mathématique) peut faire émerger de la beauté imprédictible, de la structure inédite, bref de la nouveauté contre-entropique (sans postuler quelque mécanisme évolutionnaire que ce soit) ! Ce pourquoi la stricte traduction de l’entropie thermodynamique de Boltzmann en termes d’entropie numérique sous-jacente aux systèmes et aux programmes informatiques [6] conduit simplement à une dissolution mathématique déterministe de l’information, sans possibilité de reconstruction à partir de quelque base algorithmique initiale. Mais l’incomplétude gödélienne ne sonne nullement la mort du possible contre-entropique. Au contraire, elle indique que la réalité de l’ordre digital du monde ne saurait se réduire au fonctionnement interne des ordinateurs, à leur langage logique de programmation et d’opérations récursives. C’est en outre ce qu’illustreront les travaux d’Alan Turing traitant de la décidabilité algorithmique en théorie de la calculabilité [7].</p><p>&nbsp;</p><p>Dans la lignée des résultats de Gödel démontrant en 1931 l’incomplétude de tout système formel axiomatique [8], Turing démontre cinq ans plus tard l’indécidabilité du problème de l’arrêt. Il introduit d’abord la notion de calculabilité pour finalement déduire l’incomplétude gödélienne à partir de celle d’incalculabilité, elle-même issue de problèmes non résolubles par une machine universelle de Turing. La logique informatique produit inévitablement les mêmes symptômes d’incomplétude, puisque les opérations récursives de toute programmation axiomatique ne peuvent produire [9 la décidabilité toujours extrinsèque (« oraculaire » dira Turing) aux boucles autoréférentielles. Par le truchement de sa machine informatique universelle, Turing est donc conduit à démontrer que les limites logiques des ordinateurs découlent de l’autoréférence récursive, vérifiant par-là les théorèmes de Gödel.</p><p>&nbsp;</p><p>Dans le cadre déterministe de la communication et de l’ontologie digitale d’inspiration shannonienne, la notion d’entropie se rapporte d’abord à l’incertitude des états équiprobables d’un champ markovien <em>unidimensionnel</em>—la machine ne «&nbsp;pensant&nbsp;» qu’en termes d’opération <em>linéaire</em>, contrairement à l’homme (ce penseur conscient multidimensionnel et libre). Le schéma algorithmique sous-jacent est celui d’une simulation récursive limitant les distorsions probabilistes par quantification (calculabilité) des variables stochastiques. L’aléatoire correspond donc ici à un état de complexité maximale, de type pré-évolutionnaire. Un état de complexité minimale correspond au contraire à un ordre maximum (contre-aléatoire), de type à la fois déterministe et évolutionnaire. Le modèle déterministe de l’algorithmique incarnée par les processus markoviens s’applique au champ global de la linéarité informationnelle, celle qui gouverne aujourd’hui, par le concours du google-isme ubiquiste, l’automatisation «&nbsp;décisionnelle&nbsp;» artificielle des processus de production et des pratiques de consommation.</p><p>&nbsp;</p><p><strong>L’unidimensionnalité du calcul google-iste déterministe est ce qui, mathématiquement parlant, assure aujourd’hui l’hégémonie du système marchand globalisé. Sa logique algorithmique se fraie un chemin évolutif «&nbsp;décisionnel&nbsp;» de manière entièrement inconsciente et automatisée, donc dissociée du contre-contrôle de la rationalité consciente et libre. L’unidimensionnalité médiatique s’inspire du même modèle de fonctionnalité dépourvu de raison consciente et libre, par l’imposition d’une sophistique systématique de bien-pensance sentimentale et d’immédiateté informationnelle déterministe. Le déterminisme médiatique s’opère ainsi au plan mental des victimes déjà conditionnées par l’entropie systémique de la fausse nouvelle automatique. D’où la perte d’intelligence critique presque invincible de l’homme panurgique contemporain, véritable esclave d’une théorie de la connaissance contrôlée par ordonnances algorithmiques et qu’incarne aujourd’hui l’usage universel de l’outil de substitution de la pensée, le «&nbsp;smartphone&nbsp;»...</strong></p><p><strong>&nbsp;</strong></p><p>Tel est, en cette fin de cycle moral gouverné par le pouvoir dés-informationnel du google-isme «&nbsp;omniscient&nbsp;», l’état de la nouvelle «&nbsp;socialité&nbsp;» globale (digitale et médiatiquement correcte) et sa fonction politique proprement <em>entropique</em>. Tout en l’homme contemporain n’est plus que sociétal, éphémère, à la manière de Twitter ou d’Instagram et de leur «&nbsp;culture&nbsp;» de l’évènementiel, aussi futile qu’abrutissant. La matrice pan-sociétale de l’information unidimensionnelle hégémonique, de la production marchande absolue et de l’idiocratie victimaire délimite ainsi la mesure éthique de l’entropie civilisationnelle que nous nous efforçons de décrire ici. D’où l’apparition de cet homme de masse, ou «&nbsp;dernier homme&nbsp;» (comme le désigne Nietzche, de manière prophétique, dans le prologue de son <em>Ainsi parlait Zarathustra</em>). Le «&nbsp;dernier homme&nbsp;» est ce sujet massifié qui se soumet aujourd’hui—comme un seul homme—à la mascarade dictatoriale du covidisme institutionnel, au sentimentalisme commercial de l’&nbsp;«&nbsp;antiracisme&nbsp;» médiatique, et à la destruction démocratico-informationnelle de la culture et de la civilisation proprement humaine promulguée par l’algorithmique évolutionnaire—cette décadence computationnelle vouée à la chimère d’une complétude digitale autocréatrice.</p><p>&nbsp;</p><p>Un tel homme a objectivement perdu sa tête spirituelle, par quoi nous voulons signifier la transcendance d’une référence théologique irréductible à ses imaginations les plus délirantes—syncrétistes, agnostiques ou athées...&nbsp; &nbsp;&nbsp;</p><p>&nbsp;</p><p>La logique des fonctions récursives (calculables) informe non seulement les algorithmes de la bureaucratie, de la comptabilité monétaire, du marché et des sciences physiques dures... Elle agit encore sur l’appétit computationnel de l’esprit humain pour lui faire oublier les limites internes de la logique et donc de la raison elle-même&nbsp;! La rationalité moderne présuppose cette conception calculatrice déterministe pour justifier sa vision du monde automatisée et indéfiniment «&nbsp;évolutive&nbsp;». À moins de guérir de cette illusion épistémologique de fond (touchant à la problématique transhistorique qu’à juste titre la doctrine catholique, sur la base du récit biblique révélé de la chute vertigineuse de l’homme [10], qualifie de «&nbsp;péché originel&nbsp;»), elle continuera d’agir de manière complètement schizophrénique, avec, d’un côté, l’algorithmique digitale de la calculabilité massive gérée par Google&nbsp;; et, de l’autre, l’irrationalité institutionnelle de la terreur virale et du racialisme anti-civilisationnels.</p><p>&nbsp;</p><p>Ce pourquoi le confinement covidique et les émeutes racialistes sont évidemment intimement liés (non, bien sûr, sans le concours toujours dévoué des forces algorithmiques google-istes)… Derrière la façade «&nbsp;progressiste&nbsp;» du discours sanito-sécuritaire toujours si explicitement porté sur le «&nbsp;bien des peuples&nbsp;» (covidisme oblige), derrière les «&nbsp;protestations pour la justice raciale&nbsp;» qui ruinent aujourd’hui les grandes villes américaines sous contrôle démocrate (BLM-isme oblige), se cache sans surprise une tendance numériquement inéluctable à l’entropie socio-morale, phénomène de nivellement intellectuel et culturel par le bas moyennant le conditionnement informationnel google-iste (ou désinformation informative sans répit). Ce qui finit inévitablement par induire et produire une <em>idiocratie</em> globalisée, par conformisme intellectuel et par contrôle social de masse (massification de la pensée et du comportement). Tout cela pour servir les intérêts d’une hyperclasse transnationale criminelle. Notons que le contre mouvement élévateur, par-là contre-idiocratique, serait celui de la culture véritable, en cela contre-entropique.</p><p>&nbsp;</p><p>Le BLM-isme, comme tout narcissisme racialiste, est une forme consommée de la décadence entropique sociétale, puisqu’il fait du «&nbsp;sujet racial&nbsp;» le point terminal de référence, tant dans le champ politique, qu’éthique et sémantique, voire même «&nbsp;théologique&nbsp;». Ce pourquoi le BLM-isme sauvage, comme toutes les formes éperdues de la subjectivisation victimaire sans transcendance, devient immanquablement <em>totalitaire</em>, au nom même de l’émancipation identitaire et de la lutte anti-raciste.</p><p>&nbsp;</p><p>&nbsp;</p><p><strong>Entropie sociétale et essor international du BLM-isme&nbsp;sur fond de terreur covidique perpétuée</strong></p><p>&nbsp;</p><p>Le BLM-isme, ce mouvement en essor international de «&nbsp;solidarité&nbsp;» des personnes racialisées, nous est présenté par les grands médias globaux comme la manifestation d’un indéniable «&nbsp;progrès sociétal&nbsp;» en marche, l’incarnation du combat contemporain pour la justice sociale et pour la libération des minorités opprimées à travers le monde blanc «&nbsp;judéo-chrétien&nbsp;». Au-delà de la lutte contre l’&nbsp;«&nbsp;oppression policière&nbsp;» dans les rues des villes américaines, le militantisme de la machine BLM-iste étend donc son action contre le «&nbsp;sexisme&nbsp;», la «&nbsp;misogynie&nbsp;», l’&nbsp;«&nbsp;homophobie&nbsp;», l’&nbsp;«&nbsp;islamophobie&nbsp;», contre toutes les «&nbsp;haines&nbsp;» induites par les structures néocoloniales du pouvoir, le «&nbsp;racisme systémique&nbsp;» ayant façonné la civilisation occidentale, nous dit-on, depuis les tous premiers temps de son émergence hégémonique...</p><p>&nbsp;</p><p>Aux États-Unis en particulier, la nouvelle dictature intellectuelle imposée par le BLM-isme infernal dans le champ politico-social voit dans l’esclavage des peuples africains le premier principe d’édification criminelle et de développement de l’histoire américaine. Le but inavoué, mais d’une clarté aveuglante, n’est autre que de forcer cette histoire à s’inscrire dans le moule de la relecture BLM-iste et de son principe désormais dogmatique de «&nbsp;racisme systémique&nbsp;». La violence d’abord conceptuelle d’une telle propagande sur l’opinion publique se traduit par l’induction de plus en plus diffusée d’une culpabilité active, du fait du «&nbsp;privilège blanc&nbsp;» au sein des populations occidentales, aujourd’hui déjà sévèrement victimisées par la déstabilisation, la manipulation médiatique, la désinformation et la perpétuation du covidisme arbitraire.</p><p>&nbsp;</p><p>Poussé par les vents de la politique de polarisation, de courroux revendicateur et de lutte de classe raciale et genrée, le BLM-isme opère à présent au grand jour comme appareil de dialectique subversive et de dictature manipulatoire, au point de faire passer les victimes pour des agresseurs&nbsp;: criminalisation des officiers de police et victimisation des pilleurs saccageurs. Plus fondamentalement&nbsp;: criminalisation des valeurs traditionnelles et chrétiennes de la civilisation occidentale «&nbsp;blanche&nbsp;» et victimisation des «&nbsp;minorités opprimées&nbsp;» de couleur... L’imposture de son illusionnisme «&nbsp;justicier&nbsp;» consiste en la promotion continuelle d’un discours officiel crapuleusement décalé par rapport à la réalité néo-fasciste de son action politico-sociale.</p><p>&nbsp;</p><p>Dans le cadre immédiatement intra-politique de la situation étasunienne, l’entreprise de peur panique covidique et de tromperie racialiste cherche d’abord à empêcher le rebond de l'économie en maintenant, aussi longtemps que possible, la contention (ou le ralentissement forcé) des États. L’objectif de fond étant d’aider la machine acharnée du parti démocrate à contrecarrer la réélection de Donald Trump en novembre prochain.</p><p>&nbsp;</p><p>Au-delà du seul cadre de l’intra-politique étasunienne, la crise covidique savamment orchestrée a donné lieu au renforcement de politiques gouvernementales d’inspiration socialiste aux quatre coins de la planète. La vision du monde promulguée par l’appareil factieux du BLM-isme œcuménique est quant à elle en train de donner lieu à une révolution civilisationnelle légitimée par le «&nbsp;racisme&nbsp;» et le «&nbsp;centrisme occidental&nbsp;». Ce pourquoi nous définissons par ailleurs ce BLM-isme militant hors-frontières comme un néo-marxisme internationaliste [11]</p><p>&nbsp;</p><p>L’enchevêtrement entropique entre covidisme et BLM-isme est clair et stratégique. La multiplication des réglementations sanitaires (port de masque, distanciation sociale arbitraire et autres "gestes barrières") tolère de moins en moins la dissidence, en dépit de la disparition naturelle de cette grippe chinoise sans conséquence sérieuse sur la santé des biens portants... <strong>Nous assistons donc à l’exclusion du bon sens rationnel face à la normalisation de la psychose collective, de la duplicité des spécialistes de la santé publique, et de l’incompétence honteuse des dirigeants politiques. La peur irrationnelle de la mort covidique a suscité une atmosphère de paranoïa globalisée complètement démentielle. Nous vivons le plein retour d’un paganisme consternant, d’une illusion nihiliste solidement implantée de la vie <em>sans Dieu</em> et du remplacement de Sa sainte providence par l’idéologie de plus en plus actualisée du pouvoir d’État centralisé.</strong></p><p>&nbsp;</p><p>De même, sous la pression constante de la férocité militante BLM-iste prétendument de «&nbsp;droit civique&nbsp;» (selon le rabâchage médiatique charlatan), les populations caucasiennes finissent par s’incriminer et s’accuser de «&nbsp;suprématie blanche », péché ultime et inexpiable. On en vient tragiquement à ne plus penser en Occident, par conséquent à abdiquer notre liberté devant la parole des autorités médico-sanitaires mondialistes et des forces armées antidiscriminatoires (le féminisme, LGBT-isme, l’antiracisme), par conformité compulsive, par stupéfaction et couardise, par respect humain et par inoculation entropique de l’ignorance digitalisée (l’effet google-iste massivement intériorisé du nord au sud, d’est en ouest…).</p><p>&nbsp;</p><p>Dans le même temps, on oublie ou l’on se contente de simplement ignorer la réalité contemporaine des marchés aux esclaves en plein essor dans de nombreuses régions d’Afrique, du Moyen-Orient et d’Asie&nbsp;; de l’esclavage financier lié à la marchandisation de l’adoption, c’est-à-dire à la location de l’utérus des femmes (de préférence du tiers-monde) et à la commercialisation des enfants [12] (pratique abjecte de location d’organes et de vente de nourrissons également connue sous l’acronyme de «&nbsp;GPA&nbsp;») ; celui encore qui se rattache à la prostitution vaginale et qui génère un trafic international d’enfants et d’adultes à des fins d’exploitation sexuelle innommable...</p><p>&nbsp;</p><p>L’herméneutique universitaire opère confortablement sous la protection de la bien-pensance politique, s’efforçant de justifier «&nbsp;intellectuellement&nbsp;» la superficialité fallacieuse du BLM-isme, de ses faux arguments victimaires, identitaires et racialistes, et de tout son outillage mental de subversion sociétale et de réinvention de l’histoire. Derrière la posture universitaire anti-occidentale et pro-BLM-iste se cache en fin de compte la forme la plus hypocrite et indécrottable du <em>racisme systémique</em> décrié par Hollywood [13], les personnalités sportives, les technocrates et les PDG multimilliardaires [14], et même les hommes d’Église [15]...</p><p>&nbsp;</p><p>Cette docilité aveugle des peuples, malgré d’énormes mensonges statistiques, malgré la destruction des économies et d’autres effets largement dévastateurs du confinement de milliards de personnes à travers le monde ces derniers mois, malgré la sauvagerie injuste et criminelle des émeutiers «&nbsp;antiracistes&nbsp;» à la solde du néo-marxisme internationaliste [15], suffit à &nbsp;illustrer tragiquement à quel point le covidisme, le BLM-isme et le google-isme façonnent aujourd’hui l’organisation du monde et ce qui reste de pensée en l’homme contemporain massifié...</p><p>&nbsp;</p><p>D’où l’état d’urgence à perpétuité d’une société soumise à la nouvelle norme schizophrénique de l’anarchie racialiste d’un côté, et de la coercition totalitaire de l’autre (pour ceux qui ne se soumettent ni au covidisme, ni au BLM-isme, ni au google-isme).</p><p>&nbsp;</p><p>La logique totalitaire du BLM-isme militant ne s’arrête pas à la production d’une dégénérescence culturelle, manipulation algorithmique de la pensée et de la volonté des masses humaines. Le BLM-isme veut renverser la société actuelle et la remplacer par une société égalitaire et socialiste qui englobe tous les groupes et identités «&nbsp;opprimés&nbsp;».&nbsp; Le google-isme se charge d’assurer la réduction intellectuelle des masses humaines.</p><p>&nbsp;</p><p>Il s’agit en outre de desserrer l’emprise de la pensée «&nbsp;hétéronormative&nbsp;» et monogamique au profit d’une nouvelle normalité pluri-sexuelle fluidique. L’intentionnalité subversive est ici des plus claires et, de même, l’entropie civilisationnelle qui en découle inéluctablement. La promotion de l’homosexualité et de toutes les pratiques poly-sexuelles de l’infertilité corrélative n’a jamais donné lieu à une quelconque évolution sociétale, ne serait-ce que sur le plan strictement reproductif. Au contraire sa mise en œuvre, là aussi systémique et institutionnelle (p. ex. «&nbsp;mariage pour tous&nbsp;»), coïncide historiquement toujours avec le déclin d’une civilisation.</p><p>&nbsp;</p><p>Il en va de même de l’amplification des antagonismes <em>stérile</em>s, aussi bien raciaux que sexués. À travers le prisme du racialisme et du genrisme binarisés à l’extrême du littéralisme <em>antirationnel </em>contemporain, les relations humaines ne sont plus considérées que comme une lutte de classe entre «&nbsp;oppresseurs&nbsp;» (hommes de couleur blanche, hétérosexuels, chrétiens) et «&nbsp;opprimés&nbsp;» (gens de couleurs, femmes, homosexuels et travestis, juifs, musulmans, …). Ce qui explique les campagnes de propagande culturelle et sociale menées avec acharnement par les médias et politiciens, notamment d’obédience boboïste maçonnico-libertaire (aujourd’hui chantres éperdus du BLM-isme internationaliste), en vue d’abolir la légitimité du modèle «&nbsp;hétéronormatif&nbsp;» sur lequel repose l’édifice civilisationnel occidental. Il faut décrier et démanteler le modèle du monde ayant produit l'homme de couleur blanche, hétérosexuel et chrétien, car il finit par &nbsp;engendrer systémiquement la misogynie, l’homophobie, le racisme et le sectarisme nationaliste fasciste...</p><p>&nbsp;</p><p>Ritournelle intellectuellement fétide et factuellement aberrante, mais suffisamment efficace en tant qu’intoxication manipulatoire. Ce pourquoi l’on a pu récemment assister en Amérique à la condamnation, sans autre forme de procès que celui du tribunal et du verdict préconçu de l’opinion publique, d’un candidat au poste fédéral de juge assesseur à la Cour suprême des États-Unis, Brett Kavanaugh, en raison de son sexe et de son héritage ethnique. Et, parce qu’il est en outre chrétien pratiquant et opposé à l’extermination par avortement des enfants à naître, la gauche américaine ne pouvait manquer d’orchestrer et de chercher à faire politiquement fructifier les affabulations de son accusateur de choix, la psychologue californienne, Christine Blasey Ford. &nbsp;</p><p>&nbsp;</p><p>La participation de la classe politico-médiatique à la destruction rampante provoquée par l’action généralisée du BLM-isme insurrectionnel illustre encore à quel point la décadence entropique contre-civilisationnelle germe de l’intérieur d’un système de corruption de toutes les valeurs morales et traditionnelles fondées sur l’anthropologie, la religion, et l’ordre civique le plus élémentaire. &nbsp;Dans de nombreux cas, les gouverneurs et responsables politiques démocrates de grandes villes américaines [16] sont allés jusqu’à permettre ou encourager les émeutes par «&nbsp;sympathie&nbsp;» pour le BLM-isme terroriste.</p><p>&nbsp;</p><p>L’activisme et l’empathie envers la cause BLM-iste éclipsent entièrement la raison de ses adeptes et supporteurs divers. Ainsi, le BLM-isme veut encore «&nbsp;abolir la police et les prisons&nbsp;», qu’il associe de manière irrationnelle à&nbsp;l’&nbsp;«&nbsp;impérialisme hétéro-suprémaciste blanc&nbsp;»...</p><p>&nbsp;</p><p>Porté par son communautarisme ethnique et l’idéologie pluri-religieuse des sociétés modernes relativistes, le BLM-isme privilégie la réduction de tout message religieux jugé acceptable aujourd’hui à une problématique de «&nbsp;justice sociale&nbsp;»—contre la perpétuation de la domination politique, économique et culturelle des individus et institutions incarnant la «&nbsp;race&nbsp;» et le suprémacisme «&nbsp;blanc&nbsp;»&nbsp;; contre la discrimination envers les personnes homosexuelles, transgenres ou transsexuelles&nbsp;; contre la possession privée du capital, etc. Ce pourquoi il s’inspire sans surprise de la «&nbsp;théologie de la libération&nbsp;», appliquant un «&nbsp;évangile&nbsp;» imaginaire au schéma binaire et décadent de son adhésion obstinée à l’idéologie de la lutte de classe.</p><p>&nbsp;</p><p>L’idée de «&nbsp;lutte sociale&nbsp;» que prétend incarner le BLM-isme criminel vise donc finalement l’existence même d’une institution ecclésiale traditionnelle et hiérarchique, qu’il considère comme un outil d’&nbsp;«&nbsp;oppression raciale&nbsp;». Il appelle en conséquence au renversement des représentations religieuses, des statues et des vitraux de saints trop «&nbsp;blancs&nbsp;», trop «&nbsp;européanisés&nbsp;» à son goût révolutionnaire sans conscience ni intelligence historique.</p><p>&nbsp;</p><p>Le BLM-isme est parvenu à délimiter le cadre du débat racial contemporain en incombant la responsabilité de toutes les souffrances et dysfonctionnements sociétaux des communautés de couleur à l’histoire coloniale et à la logique impérialiste, capitaliste et patriarcale du suprémacisme caucasien. Sur la base de sa logique réformiste totalitaire, il propose de détruire les institutions, les traditions et les structures sociales nécessaires à la résolution d’un problème moral beaucoup plus profond et fondamental que le racialisme idéologico-spectaculaire qu’il cultive et promeut aujourd’hui avec acharnement—et le concours toujours consciencieux du google-isme autocrate&nbsp;! Au lieu d’œuvrer à la restauration de la famille, de la paternité noire en voie d’extinction totale et à la dé-ghettoïsation de communautés politiquement engrenées dans une mentalité victimaire irresponsable et autodestructrice, le BLM-isme plaide en faveur de l’extermination in utero des bébés noirs par millions chaque année et contribue ouvertement à la subversion de la structure familiale traditionnelle, si nécessaire à la sauvegarde de la civilisation. Sa réduction de toute problématique politique, sociétale et religieuse à un racisme «&nbsp;systémique&nbsp;» le cantonne dans un combat obsessionnel et une vision ultra-simpliste de la réalité. En dernière instance, le BLM-isme internationaliste est un fléau sociétal au service de l’entropie civilisationnelle.</p><p>&nbsp;</p><p>Derrière la dissolution de l’État de droit initiée par la destruction de propriétés privées dans de nombreuses villes américaines, derrière l’anarchie organisée et les effusions de sang, se cachent enfin d’importants lobbys politico-financiers. On gardera à l’esprit que les programmes de disruption sociétale associés au BLM-isme de spectacle militant, tels que le <em>Black Civic Engagement</em> <em>Fund</em> [17] ou le<em> Advancement Project</em> [18], encaissent chaque année des millions de dollars par l’intermédiaire du réseau <em>Democracy Alliance</em> [19] et de son milliardaire vedette, l’immanquable George Soros. Le BLM-isme d’obédience neo-marxiste internationaliste peut encore compter sur le solide soutien de la <em>Ford Fondation</em> [20] et de la <em>Borealis Philanthropy</em> [219], entre autres donateurs gracieusement voués à sa cause anti-civilisationnelle, celle de la guerre civile communautariste généralisée...</p><p>&nbsp;</p><p>Il suffit simplement de suivre la piste de l’argent, des intérêts politiques de l’ultra-libéralisme mondialisé et de l’inversion systématique de la réalité pour saisir que le BLM-isme se contrefiche pas mal des déshérités, des esclaves du tiers-monde et de la justice sociale des universitaires soixante-huitards. Car il œuvre au service du déchaînement total de la violence libérale, hydre hideuse de la volonté de suppression des limites anthropologiques et civilisationnelles issues de la loi naturelle immanente à l’homme.</p><p>&nbsp;</p><p><strong>&nbsp;</strong></p><p><strong>Remarques conclusives</strong></p><p>&nbsp;</p><p>L’empire algorithmique du google-isme «&nbsp;omniscient&nbsp;» postule une vision informationnelle matérialiste et évolutionnaire du monde. Celle-ci s’est développée au travers des techniques numériques de communication mises en œuvre au cours des années 50, particulièrement à travers les travaux fondateurs du cryptographe américain Claude Shannon (en collaboration avec Warren Weaver) et de l’application de la dynamique de probabilités en « chaînes » mise en œuvre au début du XXe siècle par le mathématicien russe Andreï Markov. Nous critiquons le double fond philosophique de cette conception digitale du réel en ce qu’elle s’inscrit dans un rapport ontologiquement contradictoire avec la nature immatérielle de l’information elle-même, de la décidabilité libre et consciente (proprement volitionnelle), et de ce que nous appelons l’incomplétude contre-entropique. Celle-ci préserve la possibilité capitale d’échapper au déterminisme matérialiste partiellement aléatoire [22], et par-là de produire de la vraie nouveauté informationnelle non-évolutionnaire—de la clarté conceptuelle inspirée, de la beauté, de la sainteté, donc également «&nbsp;des fruits pour la vie éternelle&nbsp;» [23].</p><p>&nbsp;</p><p>La dynamique des processus stochastiques contrôlés n’échappe ainsi pas à la loi de l’entropie informationnelle, traduction digitale du concept thermodynamique de «&nbsp;flèche du temps&nbsp;» issu de la mécanique statistique de Boltzmann. La fonction d’entropie fournit un pont épistémologique particulièrement fonctionnel, de la mécanique statistique aux dépendances statistiques, telles qu’elles sont par exemple étudiées par les sciences de la décision (théorie probabiliste, théorie des jeux, théorie des organisations, entre autres domaines).</p><p>&nbsp;</p><p>Dans la perspective d’une conception du monde inspirée de la programmation évolutionnaire semi-déterministe (matérialiste et stochastique), le principe de décision lui-même n’est ni réel, ni libre, puisqu’il est automatisé au gré d’une évolution soumise au hasard et à la nécessité (celle d’un monde tirant son origine d’une auto-programmation aléatoire strictement chimérique). Or, si le fonctionnement interne des ordinateurs présuppose bel et bien un langage logique de programmation et d’opérations récursives déterministes (les règles de ses possibilités computationnelles et de son incomplétude irréductible), celui-ci ne peut pourtant que provenir d’une source étrangère et libre, en cela tout-à-fait irréductible aux données de la programmation elle-même et à tous ses effets calculables. La programmation, l’incomplétude et l’entropie inhérentes à tout système informationnel (d’ensembles récursifs d’un programme informatique ou d’organisation immanente des manifestations de la physique) confirment ainsi de concert cette obligation logique inévitable et ô combien libératrice&nbsp;! Malheureusement, le présupposé athée du scientisme contemporain aveugle de nombreuses intelligences et finit par les immuniser contre la logique elle-même... Ce qui explique la désastreuse cacophonie intellectuelle si caractéristique de notre époque informationnelle désinformée, menée du bout du nez par la contre-logique de la décadence entropique systémique. &nbsp;</p><p>&nbsp;</p><p>La liberté décisionnelle se situe donc au cœur du problème de l’application du concept d’entropie, de son champ naturel d’analyse de la déperdition informationnelle contre-évolutive en physique et en informatique, vers celui de mesure de l’effondrement moral des sociétés dites «&nbsp;démocratiques&nbsp;». Le lien se fait, nous le pensons, par ce que nous avons ici techniquement désigné par le terme de «&nbsp;google-isme&nbsp;». L’organisation de la dissolution de l’économie et de la civilisation tant par le confinement covidique arbitraire que par les émeutes non réprimées du BLM-isme victimaire et vengeur illustre aujourd’hui, devant nos yeux stupéfiés, à quel point le pouvoir dés-informationnel google-iste et la déstabilisation sociétale concourent au même objectif d’abolissement progressif de tout ce qui constitue l’ordre moral naturel. Projet de fond du Léviathan oligarchique mondialiste convoitant la réforme proprement <em>luciférienne</em> de l’homme et de tous les principes de son organisation en société...</p><p>&nbsp;</p><p>En fin de compte, les objectifs des mouvements de disruption sociétale et civilisationnelle sont toujours les mêmes. Il s’agit résolument de renverser et de faire disparaître toute manifestation de la loi morale naturelle en vue d’établir une société égalitaire et immorale, dans laquelle les individus ne sont plus responsables de leurs actes. Cette révolte est dès lors d’abord et avant tout dirigée contre Dieu, l’Auteur suprême de la loi naturelle—qu’Il a providentiellement destinée à préparer en l’homme l’acquisition de la «&nbsp;loi parfaite [surnaturelle] de liberté&nbsp;» [24].</p><div><p>&nbsp;</p></div><p>&nbsp;</p><p><strong>Notes</strong></p><p>&nbsp;</p><p>*&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Entropie: Fonction exprimant le principe de la dégradation de l'énergie ; processus exprimé par cette fonction. Par extension: Augmentation du désordre ; affaiblissement de l'ordre. Entropie négative:<em>néguentropie.</em></p><p>**&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; téléologie : doctrine selon laquelle le monde obéit à une finalité.</p><p>***&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; stochastique: synonyme d'aléatoire, en référence au hasard; s'oppose par définition au déterminisme.</p><p>****&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; idiocratie: Régime politique dont le&nbsp;<a href="https://fr.wiktionary.org/wiki/pouvoir" title="pouvoir">pouvoir</a>&nbsp;souverain est sous le contrôle d’<a href="https://fr.wiktionary.org/wiki/idiot" title="idiot">idiots</a></p><p>&nbsp;</p><p>&nbsp;</p><p>[1] <a href="https://plumenclume.org/blog/583-covid-isme-securitarisme-et-racialisme-armes-dauto-alienation">https://plumenclume.org/blog/583-covid-isme-securitarisme-et-racialisme-armes-dauto-alienation</a></p><p>&nbsp;</p><p>[2] Ce que nous appelons ici le «&nbsp;google-isme&nbsp;» mimique cette dimension fondamentale du réel pour générer du contrôle et de l’irréalité démiurgique (une ontologie de substitution basée sur sa propre vision du monde matérialiste, évolutionniste et athée, et inscrite dans ses algorithmes, comme nous allons l’expliquer davantage dans le cours de ce texte).</p><p>&nbsp;</p><p>[3]&nbsp; S’inspirant notamment de l’algorithmique génétique évolutionniste.</p><p>&nbsp;</p><p>[4] <a href="https://plumenclume.org/blog/82-le-primat-informationnel-logique-et-ontologie-creatrice">https://plumenclume.org/blog/82-le-primat-informationnel-logique-et-ontologie-creatrice</a></p><p>&nbsp;</p><p>[5] Andrey Markov (1856–1922), Claude Shannon (1916-2001), Ray Solomonoff (1926-2009).</p><p>&nbsp;</p><p>[6] Ou aux systèmes de communication, tels qu’étudiés par le physicien et théoricien de l’information Ralph Hartley (1888-1970), voir par exemple dans <em>Transmission of Information</em>, in <em>Bell System Technical Journal</em>, vol. 7, <strong>3</strong>, p. 535–563 (1928)&nbsp;; et plus tard également par Shannon cherchant à déterminer le débit maximal de transmission des données binaires d’un système (sa mesure d’entropie minimale) lorsque le signal (l’information de l’émetteur au récepteur) est perturbé par divers types de bruit (les effets d’une entropie informationnelle maximisée).</p><p>&nbsp;</p><p>[7] <a href="https://londmathsoc.onlinelibrary.wiley.com/doi/abs/10.1112/plms/s2-42.1.230"><em>On Computable Numbers, with an Application to the Entscheidungsproblem</em></a>, in <em>Proceedings of the London Mathematical Society</em>, 2e série, vol. 42, p. 230–265 (1937).</p><p>&nbsp;</p><p>[8] <a href="https://web.archive.org/web/20180411113347/http:/www.w-k-essler.de/pdfs/goedel.pdf"><em>Über formal unentscheidbare Sätze der Principia Mathematica und verwandter Systeme I</em></a>, in <em>Monatshefte für Mathematik und Physik</em> 38, p. 173-198 (1931).</p><p>&nbsp;</p><p>[9] Par définition de ce qu’est l’incomplétude logique.</p><p>&nbsp;</p><p>&nbsp;<span style="background-color: #c2d3ca;">[10] Voir Gn 3, 1-23.</span></p><p><span style="background-color: #c2d3ca;"><br /></span></p><p>[11] Nous appelons « néo-marxisme » cette réappropriation néolibérale du marxisme, dont les principes guident aujourd’hui la recherche d’une révolution civilisationnelle s’employant à la marchandisation totale, à la destruction des libertés, à l’égalitarisme et à la sujétion totalitaire de toutes les forces d’opposition luttant pour la sauvegarde de la loi naturelle.</p><p>&nbsp;</p><p>[12] Voir&nbsp;<a href="http://www.librairiefrancaise.fr/fr/analyses-actualite-etudes/4475-marchandiser-la-vie-humaine-maria-poumier-9782355120701.html"><em>Marchandiser la vie humaine</em></a>, enquête en profondeur par Maria Poumier, en collaboration avec Armada, Carybde, Lucien Cerise, Francis Cousin, Françoise Petitdemange, Sébastien Renault, aux éditions Retour Aux Sources (2016).<span style="background-color: #c2d3ca;">&nbsp;</span></p><p><span style="background-color: #c2d3ca;"><br /></span></p><p>[13] <a href="https://www.youtube.com/watch?v=YdsmxzaHtSQ">Vidéo des célébrités hollywoodiennes s’engageant à «&nbsp;agir contre le racisme&nbsp;»</a>. Et encore, pour ceux qui auraient besoin de vomir pour se sentir mieux, <a href="https://www.youtube.com/watch?v=78x-y2gigJg">voici les larmes de crocodile du bien piètre acteur Ashton Kutcher, archétype de l’idiot utile «&nbsp;éveillé&nbsp;» («&nbsp;woke&nbsp;») et surtout émasculé&nbsp;! </a>&nbsp;</p><p>&nbsp;</p><p>&nbsp;<span style="background-color: #c2d3ca;">[14] Jeff Bezos, le PDG d’Amazon, </span><a href="file:///D:/eglise/S%C3%A9bastien%20Renault/dont%20la%20fortune%20d%C3%A9passe%20maintenant%20les%20200%20milliards%20de%20dollarsttps:/www.forbes.com/sites/jonathanponciano/2020/08/26/worlds-richest-billionaire-jeff-bezos-first-200-billion/#70ce11bc4db7" style="background-color: #c2d3ca;">dont la fortune dépasse aujourd’hui les 200 milliards de dollars</a><span style="background-color: #c2d3ca;">, donne des leçons de racialisme sur Instagram, </span><a href="https://www.cnet.com/news/jeff-bezos-blasts-racist-customer-email-about-blm-banner-on-amazons-site/" style="background-color: #c2d3ca;">prenant la défense du BLM-isme (i.e. la position de la «&nbsp;vertu se signalant&nbsp;») contre les propos «&nbsp;racistes&nbsp;» d’un vilain client</a><span style="background-color: #c2d3ca;">.</span></p><p>&nbsp;</p><p>[15] Le «&nbsp;Père&nbsp;» Kenneth Boller, jésuite de son état (de l’église Saint-François Xavier à New York), <a href="https://www.youtube.com/watch?v=r-FpbzT9wGc">offre ici une «&nbsp;prière&nbsp;» s’inspirant, semble-t-il, de quelque «&nbsp;Credo&nbsp;» ou d’un renouvellement des vœux baptismaux</a>, à la louange de la cause de la «&nbsp;justice raciale&nbsp;». Non, vous ne rêvez pas…</p><p>&nbsp;</p><p><span style="background-color: #c2d3ca;">[16] Par exemple le maire de Portland, Ted Wheeler, qui lui-même a pris part, à ses propres dépens, aux festivités émeutières…</span></p><p>&nbsp;</p><p>[17] <a href="https://advancementproject.org/">https://advancementproject.org/</a></p><p>&nbsp;</p><p>[18] Dérivant du projet de parrainage fiscal et de subvention appelé <em>New Venture Fund</em>, voir <a href="https://newventurefund.org/">https://newventurefund.org/</a>.</p><p>&nbsp;</p><p>[19] <a href="https://democracyalliance.org/">https://democracyalliance.org/</a></p><p>&nbsp;</p><p>[20] <a href="https://www.fordfoundation.org/">https://www.fordfoundation.org/</a></p><p>&nbsp;</p><p>[21] <a href="https://borealisphilanthropy.org/">https://borealisphilanthropy.org/</a></p><p>&nbsp;</p><p>[22] Selon le probabilisme athée d’un Markov ou d’un Shannon faisant jouer des variables indéterminées sur un espace contrôlé par une algorithmique décisionnelle automatisée par le principe anti-entropique d’évolution.</p><p>&nbsp;</p><p>[23] Jn 4, 36.</p><p>&nbsp;</p><p>[24] Jc 1, 25. Il est significatif que saint Jacques utilise l’expression «&nbsp;de liberté&nbsp;» (araméen דחארותא/<em>d’ḥiarûtā</em>), en 1, 25 comme en 2, 12, en la juxtaposant au terme «&nbsp;loi/torah&nbsp;» (araméen נמוסא/<em>nĕmusā</em>). Impossible en effet, pour un être rationnel, d’être vraiment libre dans l’anarchie des passions et de l’aveuglement irrationnel, lesquels engendrent le déchaînement de l’animosité, de la bêtise aliénante et de toutes les formes de la décadence sociale systémique aujourd’hui en place... De même, la&nbsp;liberté de l’homme qui légifère sur ses passions présuppose une ordonnance intérieure «&nbsp;parfaite&nbsp;» (araméen משלמנא/<em>mashalmanā</em>), en ce qu’elle ressort de la grâce <em>surnaturelle</em> de filiation adoptive. Seuls sont vraiment <em>libres</em> «&nbsp;les enfants de Dieu&nbsp;» (cf. Rm 8, 21et Apo 21,7).</p><p>&nbsp;</p><p align="center">&nbsp;</p><p align="center">***</p><p>&nbsp;</p><p>&nbsp;</p></div><div class="clear"></div><div class="categories"><ul><li><strong>Publié dans</strong></li><li><a href="https://plumenclume.org/blog/category/2-article-a-la-une" title="Articles à la une">Articles à la une</a>,</li><li><a href="https://plumenclume.org/blog/category/3-politique" title="Politique">Politique</a>,</li><li><a href="https://plumenclume.org/blog/category/6-societe" title="Société">Société</a></li></ul><div class="clear"></div></div><div class="related"><h3>Articles liés</h3><ul><li>&raquo; <a href="https://plumenclume.org/blog/583-covid-isme-securitarisme-et-racialisme-armes-dauto-alienation">COVID-isme, sécuritarisme et racialisme : armes d’auto-aliénation</a></li><li>&raquo; <a href="https://plumenclume.org/blog/432-l-argent-du-sang-intra-uterin">L'argent du sang intra-utérin</a></li><li>&raquo; <a href="https://plumenclume.org/blog/87-l-industrie-de-l-infertilite-par-sebastien-renault">L'industrie de l'infertilité, par Sébastien Renault</a></li><li>&raquo; <a href="https://plumenclume.org/blog/82-le-primat-informationnel-logique-et-ontologie-creatrice">Le primat informationnel : logique et ontologie créatrice</a></li></ul></div><div class="products"><h3>Produits en rapport avec cet article</h3><ul><li class="first_item odd" style="width:350px;"><div class="text_desc"><h5 style="width:250px;"><a href="https://plumenclume.org/livres/40-marchandiser-la-vie-humaine-9782355120701.html">Marchandiser la vie humaine</a> <span>MPMARCH</span></h5><p style="width:250px;"><a href="https://plumenclume.org/livres/40-marchandiser-la-vie-humaine-9782355120701.html" title="More"> MARCHANDISER LA VIE HUMAINE
par Maria POUMIER, avec AR%ADA, Charybde, Lucien Cerise, Francis Cousin,...</a></p></div><div class="clear"></div></li><li class="last_item even" style="width:350px;"><div class="text_desc"><h5 style="width:250px;"><a href="https://plumenclume.org/films-documentaires-entre-la-plume-et-lenclume/36-le-fruit-de-nos-entrailles.html">LE FRUIT DE NOS ENTRAILLES</a> <span>FDNE</span></h5><p style="width:250px;"><a href="https://plumenclume.org/films-documentaires-entre-la-plume-et-lenclume/36-le-fruit-de-nos-entrailles.html" title="More"> &nbsp;
Le Fruit de nos entrailles : documentaire de Maria Poumier, 60'02 sur le marché de la...</a></p></div><div class="clear"></div></li></ul><div class="clear"></div></div></div></div><div class="column grid_2 omega" id="right_column"><div class="block" id="contact_block"><p class="title_block">Contactez-nous</p><div class="block_content clearfix"><p>Notre service client est disponible 24h/24, 7j/7</p><p class="tel"><span class="label">Tél. :</span>+33 (0)6 83 35 54 36</p> <a href="mailto:entrelaplume@gmail.com">Contacter notre service client</a></div></div><div class="block products_block" id="new-products_block_right"><p class="title_block"><a href="https://plumenclume.org/nouveaux-produits" title="Nouveaux produits">Nouveaux produits</a></p><div class="block_content"><ul class="product_images clearfix"><li class="first"><a href="https://plumenclume.org/home/50-israel-et-la-bombe.html" title=""><img src="https://plumenclume.org/50-116-medium_default/israel-et-la-bombe.jpg" height="58" width="58" alt="" /></a></li><li><a href="https://plumenclume.org/home/49-angu-roquet-chien-du-vexin.html" title=""><img src="https://plumenclume.org/49-113-medium_default/angu-roquet-chien-du-vexin.jpg" height="58" width="58" alt="" /></a></li></ul><dl class="products"><dt class="first_item"><a href="https://plumenclume.org/home/50-israel-et-la-bombe.html" title="Israël et la bombe">Israël et la bombe</a></dt><dd class="first_item"><a href="https://plumenclume.org/home/50-israel-et-la-bombe.html">Livre de référence sur le sujet, universellement salué par la critique,...</a><br /><a class="lnk_more" href="https://plumenclume.org/home/50-israel-et-la-bombe.html">Lire plus</a></dd><dt class="last_item"><a href="https://plumenclume.org/home/49-angu-roquet-chien-du-vexin.html" title="Angu Roquet, chien du Vexin">Angu Roquet, chien du Vexin</a></dt><dd class="last_item"><a href="https://plumenclume.org/home/49-angu-roquet-chien-du-vexin.html">Roman pour la jeunesse, par Maria Poumier; illustré par Projet KO, 104...</a><br /><a class="lnk_more" href="https://plumenclume.org/home/49-angu-roquet-chien-du-vexin.html">Lire plus</a></dd></dl><p><a class="button_large" href="https://plumenclume.org/nouveaux-produits" title="Tous les nouveaux produits">&raquo; Tous les nouveaux produits</a></p></div></div><div class="block posts_block blog_block_right" id="une"><h4> <a href="https://plumenclume.org/modules/psblog/rss.php" title="RSS"><img src="/modules/psblog/img/rss.png" alt="RSS" /></a> &nbsp; <a href="https://plumenclume.org/blog" title="Articles à la une">Articles à la une</a></h4><div class="block_content"><ul><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/604-un-point-de-vue-franco-africain-"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599982789.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/604-un-point-de-vue-franco-africain-">Un point de vue franco-africain </a></h5> <span>13/09/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/603-google-isme-et-blm-isme"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599979748.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/603-google-isme-et-blm-isme">Google-isme et BLM-isme</a></h5> <span>13/09/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/602-qui-veut-deboulonner-la-statue-de-saint-louis-a-st-louis-du-missouri-"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599601305.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/602-qui-veut-deboulonner-la-statue-de-saint-louis-a-st-louis-du-missouri-">Qui veut déboulonner la statue de saint Louis à St-Louis-du-Missouri ?</a></h5> <span>08/09/2020</span></div><div class="clear"></div></li><li><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/601-le-poison-de-nalvalny"><img src="https://plumenclume.org/modules/psblog/uploads/list/1599032334.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/601-le-poison-de-nalvalny">Le poison de Nalvalny</a></h5> <span>02/09/2020</span></div><div class="clear"></div></li><li class="last_item"><div class="post_img" style="width:50px; "> <a href="https://plumenclume.org/blog/599-les-armeniens-et-l-esprit-revolutionnaire-juif-iv"><img src="https://plumenclume.org/modules/psblog/uploads/list/1598770384.jpg" width="50" /></a></div><div style=" float:left; width:135px; "><h5><a href="https://plumenclume.org/blog/599-les-armeniens-et-l-esprit-revolutionnaire-juif-iv">Les Arméniens et l'esprit révolutionnaire juif (IV)</a></h5> <span>30/08/2020</span></div><div class="clear"></div></li></ul> <br /><p><a href="https://plumenclume.org/blog" title="Tous les articles">Tous les articles &raquo;</a></p></div></div><div class="posts_archives_block block blog_block_right"><h4> <a href="https://plumenclume.org/modules/psblog/rss.php" title="RSS"><img src="/modules/psblog/img/rss.png" alt="RSS" /></a>&nbsp; Archives du blog</h4><div class="block_content"><ul><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=9">Septembre (4)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=8">Août (11)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=7">Juillet (11)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=6">Juin (15)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=5">Mai (10)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=4">Avril (8)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=3">Mars (10)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=2">Février (3)</a></li><li><a class="posts_month" href="https://plumenclume.org/blog?y=2020&m=1">Janvier (9)</a></li><li><a class="posts_year" href="https://plumenclume.org/blog?y=2019">2019 (97)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2018">2018 (102)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2017">2017 (99)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2016">2016 (130)</a><li><a class="posts_year" href="https://plumenclume.org/blog?y=2015">2015 (62)</a></ul></div></div><div class="post_search_block block blog_block_right"><h4>Recherche dans le blog</h4><form action="https://plumenclume.org/blog" id="psblogsearch" method="get"><div class="block_content"><p> <input type="text" name="search" value="" /> <input type="submit" class="button_mini" value="ok" /></p></div></form></div></div></div><div class="grid_9 alpha omega clearfix" id="footer"><div class="clearfix" id="reinsurance_block"><ul class="width5"><li><img src="/modules/blockreinsurance/img/reinsurance-1-1.jpg" alt="Satisfait ou remboursé" /> <span>Satisfait ou remboursé</span></li><li><img src="/modules/blockreinsurance/img/reinsurance-2-1.jpg" alt="Échange en magasin" /> <span>Échange en magasin</span></li><li><img src="/modules/blockreinsurance/img/reinsurance-3-1.jpg" alt="Expédition à la commande" /> <span>Expédition à la commande</span></li><li><img src="/modules/blockreinsurance/img/reinsurance-4-1.jpg" alt="Frais de port gratuit" /> <span>Frais de port gratuit</span></li><li><img src="/modules/blockreinsurance/img/reinsurance-5-1.jpg" alt="Payement 100% securisé" /> <span>Payement 100% securisé</span></li></ul></div><script src="/js/pluginDetect.js" type="text/javascript">/* <![CDATA[ *//* ]]> */</script><script type="text/javascript">/* <![CDATA[ */plugins=new Object;plugins.adobe_director=(PluginDetect.getVersion("Shockwave")!=null)?1:0;plugins.adobe_flash=(PluginDetect.getVersion("Flash")!=null)?1:0;plugins.apple_quicktime=(PluginDetect.getVersion("QuickTime")!=null)?1:0;plugins.windows_media=(PluginDetect.getVersion("WindowsMediaPlayer")!=null)?1:0;plugins.sun_java=(PluginDetect.getVersion("java")!=null)?1:0;plugins.real_player=(PluginDetect.getVersion("RealPlayer")!=null)?1:0;$(document).ready(function(){navinfo=new Object;navinfo={screen_resolution_x:screen.width,screen_resolution_y:screen.height,screen_color:screen.colorDepth};for(var i in plugins)
navinfo[i]=plugins[i];navinfo.type="navinfo";navinfo.id_guest="0";navinfo.token="11c666d90da86a7bd855414fa04683dccf4f78c4";$.post("http://plumenclume.org/index.php?controller=statistics",navinfo);});/* ]]> */</script><script type="text/javascript">/* <![CDATA[ */var time_start;$(window).load(function(){time_start=new Date();});$(window).unload(function(){var time_end=new Date();var pagetime=new Object;pagetime.type="pagetime";pagetime.id_connections="0";pagetime.id_page="63";pagetime.time_start="2020-09-14 15:10:31";pagetime.token="42a08f2d27b8c8c36218dd34b38f8c26fcbcf069";pagetime.time=time_end-time_start;$.post("http://plumenclume.org/index.php?controller=statistics",pagetime);});/* ]]> */</script><div class="block myaccount"><p class="title_block"><a href="https://plumenclume.org/mon-compte" rel="nofollow" title="Gérer mon compte client">Mon compte</a></p><div class="block_content"><ul class="bullet"><li><a href="https://plumenclume.org/historique-des-commandes" rel="nofollow" title="Voir mes commandes">Mes commandes</a></li><li><a href="https://plumenclume.org/avoirs" rel="nofollow" title="Voir mes avoirs">Mes avoirs</a></li><li><a href="https://plumenclume.org/adresses" rel="nofollow" title="Voir mes adresses">Mes adresses</a></li><li><a href="https://plumenclume.org/identite" rel="nofollow" title="Gérer mes informations personnelles">Mes informations personnelles</a></li><li><a href="https://plumenclume.org/bons-de-reduction" rel="nofollow" title="Voir mes réductions">Mes bons de réduction</a></li><li class="favoriteproducts"> <a href="https://plumenclume.org/module/favoriteproducts/account" title="Mes produits favoris"> Mes produits favoris </a></li><li class="mailalerts"> <a href="https://plumenclume.org/module/mailalerts/account" title="Mes alertes"> <img src="/modules/mailalerts/img/icon-alert.png" class="icon" /> Mes alertes </a></li></ul><p class="logout"><a href="https://plumenclume.org/index?mylogout" rel="nofollow" title="Se déconnecter">Sign out</a></p></div></div><div class="blockcategories_footer"><p class="title_block">Catégories</p><div class="category_footer" style="float:left;clear:none;width:100%"><div class="list" style="float:left"><ul class="tree dhtml"><li> <a href="https://plumenclume.org/6-politique" title="">Politique</a></li><li> <a href="https://plumenclume.org/7-sciences-humaines-et-religions" title="">Sciences humaines et religions</a></li><li> <a href="https://plumenclume.org/8-livres" title="">Livres</a></li><li> <a href="https://plumenclume.org/9-films-documentaires-entre-la-plume-et-lenclume" title="Nos films documentaires
sur le scandale du Baby business
sur l&#039;attentat contre l&#039;AMIA (centre communautaire juif) à Buenos Aires
sur Roger Garaudy">Films documentaires</a></li><li class="last"> <a href="https://plumenclume.org/11-societe" title="">Société</a></li></ul></div></div> <br class="clear" /></div><div id="block_contact_infos"><p class="title_block">Contactez-nous</p><ul><li><strong>Entre La Plume et l&#039;Enclume</strong></li><li><pre>10 Rue du Parc
95510 Saint Cyr en Arthies</pre></li><li>E-mail : <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%65%6e%74%72%65%6c%61%70%6c%75%6d%65@%67%6d%61%69%6c.%63%6f%6d">&#x65;&#x6e;&#x74;&#x72;&#x65;&#x6c;&#x61;&#x70;&#x6c;&#x75;&#x6d;&#x65;&#x40;&#x67;&#x6d;&#x61;&#x69;&#x6c;&#x2e;&#x63;&#x6f;&#x6d;</a></li></ul></div><p class="center clearBoth"><a href="https://plumenclume.org/index?mobile_theme_ok">Consulter la version mobile du site</a></p></div></div></body></html>